problème d'embrayage

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème d'embrayage

Message  TIB le Sam 21 Mai - 21:38

bonjour à tous,

bon voila comme indiqué dans le titre j'ai eu un petit souci avec mon embrayage aujourd'hui
enfin plutot la commande hydraulique d'embrayage, hier rien, tous marchaient super bien et aujourd'hui la pédale avait du mal à revenir jusqu'en haut et pour finir elle est resté plaqué au planché, donc obligé de revenir comme sa en passant les vitesse au régime!
pour le moment je supose que cela vienne de l'émétteur, j'ai vérifié le niveau de liquide de frein, ras.
si quelqu'un à deja eu ce souci et a deja eu à faire la manipe de remplacement ses conseils sont les bien venue.
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  JC41 le Mer 25 Mai - 0:29

salut TIB, déjà eu ce problème sur mon 90 2.2L, c'est bien l'emeteur qui a lâcher, il se situe au niveau de la pédale d'embrayage, de tête il doit tenir par deux vis pas très accessible, il le remplcer et biensûr il faut faire une purge du circuit et si je me rappel bien la procédure qui marche pour remplir le circuit est inversé à celle de la RTA, c'est à dire, prendre un récipient plein de liquide, placer un tuyau d'un coté sur la vis de purge et de l'autre dans le récipient, placé la pédale en bas puis ouvrir la vis de purge et remonter la pédale, quand celle ci est en haut refermer la vis de purge, et ainsi de suite... (il faut être deux pour faire la manip) en fait on aspire le liquide...
Au fait c'est quoi la cylindré de ton coupé?
@+
avatar
JC41

Messages : 47
Date d'inscription : 07/03/2011
Age : 49
Localisation : Loir et cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  TIB le Mer 25 Mai - 0:45

merci pour les infos, justement j'étai en train de te demander de l'aide sur mon problème en mp
la mienne c'est un 2.3
c'est surtout pour la purge que je bloquais, mais me voila maintenant éclairé sur la procédure à suivre.
maintenant il me reste plus qu'à commandé les pièces, je me tate pour remplacer le recepteur avec,
qu'en pensses tu?
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  JC41 le Mer 25 Mai - 0:51

si tu as les moyens tu peux changer les deux, mais quand cela mets arriver j'avais 270 000kms, je n'ai changé que l'émetteur et à 340 000kms cela fonctionnait toujours, bon j'avais remplacé l'embrayage à 256 000kms.....
avatar
JC41

Messages : 47
Date d'inscription : 07/03/2011
Age : 49
Localisation : Loir et cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  TIB le Mer 25 Mai - 14:26

la mienne n'a que 183000 km donc je vais voir,
le recepteur c'est juste un piston comme un étrier si il ne fuit pas logiquement tous roule
je pensse que je vais changer l'émetteur et en profité pour faire une purge générale du circuit de frein. en meme temps.
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  JC41 le Mer 25 Mai - 14:30

ouais bonne initiative pour la purge complète (n'oublie pas pour les freins on part toujours par le plus éloigné c'est à dire l'arrière droit !!) et çà va elle n'a pas beaucoup de kms la mienne est à 269800 kms déjà...
avatar
JC41

Messages : 47
Date d'inscription : 07/03/2011
Age : 49
Localisation : Loir et cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  TIB le Mer 25 Mai - 21:50

oaui pas de problème pour le sens de purge, c'est pas le première fois que je le fais!
je fais aussi un peu de mécanique, j'ai deja déposé des moteurs dont un bloc de 5 cylindres 2.3 avec 140 000km que je garde au cas ou, d'ailleur il faut que je remplisse les puit de bougies d'huile pour l'aidé à hiverné
mais je bricole d'avantage sur les motos, j'ai notamment refait un moteur complet coussinet de bièle, palier de vilo et de balancier, segmentation et pour finir culasse avec jeux au soupapes sur une 500 gs.
en ce moment je suis sur un 600 4 pattes, enfin en mode pause puisque on investit dans l'immo et que c'est notre principale prioritée.
269 800 km!
elle sort de rodage !
c'est increvable comme moteur j'en est vue à presque 500 000 km sur le net et il tournait encore.
et que dois tu refaires sur la tienne?
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  JC41 le Mer 25 Mai - 23:05

Sur la mienne je dois faire la distribution, remplacer mon compresseur de clim, mes deux joints de couvres culasses, trouver une fuite d'huile qui pisse sur mon collecteur d'échappement, faire mes disques et plaquettes arrières ( devant c'est fait) et recoller mon ciel de toit qui se barre....
Et çà va toi aussi tu as de bonne connaissance en méca vu ce que tu as fait déjà...
avatar
JC41

Messages : 47
Date d'inscription : 07/03/2011
Age : 49
Localisation : Loir et cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  TIB le Jeu 26 Mai - 21:18

si tu as besoin de conseils pour ta clim pas de problème c'est en grande partie mon domaine professionnel.
j'ai deja refait des systèmes de clim sur des audi je les connais pas trop mal.
pour le ciel de toit c'est une vrai galère, moi la mienne commence à se décoller au niveau des pares soleil
j'ai deja éssayé de recoller des ciels de toit mais sa fait sale, le mieux est de la porter chez un sellier qui remplace toute la toile et la mousse, sa fait propre et c'est comme l'origine, mais se n'est pas donné!
il va falloir que je fasse mes plaqettes arrière aussi, il faut que je trouve quelqu'un qui me prete l'outil pour rentrer les pistons sinon c'est aussi une galère!!
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  JC41 le Jeu 26 Mai - 22:36

merci pour la clim je n'esiterai pas à te demander quelques conseils....
pour le ciel de toit je l'ai déjà refait une fois mais je n'avais pas enlever la mousse orange donc çà n'a pas tenue longtemps, pour la prochaine fois je vais enlever la sellerie cuir et je vais gratter et aspirer la mousse et faire un essai avec la colle en spray néoprène spécial tissus ! on verra bien?
Sinon pour tes étriers arrières se sont pas Girling 52 car si c'est le cas il faut tourner le piston d'un quart de tour et le pousser çà marche logiquement, j'en ai changé un l'année dernière et pas de souci.....
avatar
JC41

Messages : 47
Date d'inscription : 07/03/2011
Age : 49
Localisation : Loir et cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  TIB le Ven 27 Mai - 1:08

j'avais éssayé de remplacer les plaquettes sur le coupé v6 d'un copain, mais impossible on a tous juste réussi a remettre les vieilles plaquettes en utilisant un sert joint et en faisant tourné le piston.
pour le modèle de mes étriers arrières je ne sais pas, pourtant j'en est déja remplacé un à cause de la came de frein à main qui était complètement grippé la maladie arrivé à un certain age.
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  JC41 le Ven 27 Mai - 14:39

mon problème était celui là, la came qui était grippée, de tout manière pour rentré le piston c'est soit, un quart de tour et on pousse, soit on tourne en même temps on pousse, et dans les deux cas ouvrir le bocal de liquide de frein biensûr sinon boujour la pression.....
avatar
JC41

Messages : 47
Date d'inscription : 07/03/2011
Age : 49
Localisation : Loir et cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  JC41 le Mer 1 Juin - 22:38

alors t'as résolu ton problème d'embrayage?
avatar
JC41

Messages : 47
Date d'inscription : 07/03/2011
Age : 49
Localisation : Loir et cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  TIB le Jeu 2 Juin - 17:36

non toujours pas, je l'ai reprise tantot pour la faire tourner mais le problème persiste voir même en pire, je n'ai pas eu encore le temps de commander les pièces.
à peine démarré la pédale est partit se cacher au fond.
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  JC41 le Jeu 2 Juin - 23:20

Bon bah on va attendre que tu ai tes pièces pour voir çà !
et moi je n'ai pas perdu de temps aujourd'hui, sur mon BM break, j'ai démonter le ciel de toit complet (plafond à nue) et j'ai remplacer mes supports de barres de toit , étanché et tout remonter, après sur la Bm berline j'ai reposer ma culasse avec ses 5 phases de serrage avec clé dynamométrique et angulaire, reposer ma direction assistée, mon alternateur, montage final de la distribution avec blocage pignon arbre à came avec sa chaine et son tendeur... voilà demain remontage collecteur échappement et turbo, serrage vis de vilo, montage poulie damper et support de courroie avec tendeur, pompe à eau et visco coupleur et calorstat......
avatar
JC41

Messages : 47
Date d'inscription : 07/03/2011
Age : 49
Localisation : Loir et cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  TIB le Lun 22 Aoû - 0:06

salut à tous,

j'ai enfin remplacé ma commande hydraulique d'embrayage ce week-end!
j'ai changé l'émméteur et le recepteur d'embrayage, mais je pense que le liquide de frein y était vraiment pour quelque chose.
j'ai été obligé de nettoyer tous le circuit le liquide était noir, je pense que déja avec une bonne purge sa aurait fait du bien, enfin maintenant je suis sur, tout est neuf.
je vais faire un petit tuto sur le remplacement des ces pièces.
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  JC41 le Jeu 25 Aoû - 0:31

Bravo pour le boulot effectué cheers
et +1 pour le tuto çà va en aider plus d'un ! mets bien des photo TIB, çà facilite la compréhension, c'est comme çà qu'on fait sur notre fofo club Very Happy
avatar
JC41

Messages : 47
Date d'inscription : 07/03/2011
Age : 49
Localisation : Loir et cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  TIB le Jeu 25 Aoû - 13:55

merci, oui oui je vais mettre des photos mais il faut que je les prennent, je n'ai pas encore remonté le dessous du tableau de bord.
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: problème d'embrayage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum