Problème d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'allumage

Message  Tony45 le Mer 22 Avr - 6:11

Bonsoir à tous,

Nous venons moi et un amis de refaire le haut moteur de mon 2.2L I 136Cv de 1989. Tout Fonctionnait bien avant le démontage. Une fois le tout remonté, elle démarre, mais cale aussi tôt. L'allumage est calé, tout est ok. Nous avons remis du carburant, car on pensais qu'il devait y en manqué. Rien n'y change. Nous avons essayé aussi dès qu'elle à démarré accéléré à fond, monte dans les tours, mais perd rapidement son régime et fini par calé.
avatar
Tony45

Messages : 182
Date d'inscription : 23/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  madcoxxx le Mer 22 Avr - 22:53

salut! ca ressemble un peu a une prise d air..., non? Question
avatar
madcoxxx

Messages : 144
Date d'inscription : 02/01/2009
Age : 38
Localisation : Lille

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Tony45 le Mer 22 Avr - 23:02

Non je pense pas, tout est bon de ce coté la, on pense plutôt au filtre à essence blindé de merde... Je vous tiens au jus demain soir.
avatar
Tony45

Messages : 182
Date d'inscription : 23/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  TIB le Jeu 23 Avr - 8:21

salut tony,
j'ai eu un problème similaire en changeant mon filtre à air, la voiture démarrait mais calé aussitot et en fait, cétait la prise d'air qui va à la pipe d'admission qui été mal mise sur la partie plateau sonde du boitier d'injection,donc une fois bien remis plus de prise d'air elle est reparti!, sinon j'ai aussi déja vue le cas du filtre à essence bouché empèchant la voiture de démarrer.
pour info si tu as besoin le filtre à essence d'origine se trouve dèrrière sous la voiture coté roue droite,il est de forme cylindrique et métalique.
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Tony45 le Jeu 23 Avr - 22:50

Salut, le filtre à essence a été changer cette aprem, le résultat est le même... Je vais regardé ça, mais normalement sa devrais être bon... Si je comprend bien, c'est bien au dessus de la boite du filtre à air, la ou se branche le gros manchon rond ?
avatar
Tony45

Messages : 182
Date d'inscription : 23/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  TIB le Ven 24 Avr - 8:21

oui c'est le gros manchon noir qui arrive sur le boitier d'injection, il suffit d'une toute petite fuite et la voiture et en carafe donc si il est mal emboité et mal serré c'est surement sa.
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  milaneus le Mar 28 Avr - 22:09

est ce que tu as touché à la courroie de distribution? La même chose m'étais arrivée avec le GT5E; audi avait mis longtemps avant de trouver; la courroie s'était décalée d'une dent.
avatar
milaneus

Messages : 166
Date d'inscription : 19/11/2008
Age : 47
Localisation : 19000

Voir le profil de l'utilisateur http://www.milaneus.unblog.fr

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  TIB le Jeu 30 Avr - 1:15

milaneus a écrit:est ce que tu as touché à la courroie de distribution? La même chose m'étais arrivée avec le GT5E; audi avait mis longtemps avant de trouver; la courroie s'était décalée d'une dent.
+1
tu as raison milaneus sa peut etre la cause!
alors te revoilou! sa c'est bien passé tes interventions?
tu as eu le temp de chercher un peu pour ta nouvel auto?
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  TIB le Dim 3 Mai - 12:30

alors sa tourne!
tiens nous au courant, on peut peut etre d'aider si tu n as pas resolu ton probleme.
avatar
TIB
Admin

Messages : 380
Date d'inscription : 26/10/2008
Localisation : le havre

Voir le profil de l'utilisateur http://audicoupe.1fr1.net

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Tony45 le Dim 3 Mai - 20:53

Oh punaise !!! Oui, la voiture est même rentré à la maison !!

Deviné c'était quoi... De la merde dans le reservoir, a chaque accélération, la merde venais se mettais a obstrué le filtre de la pompe, et le résultat était la. Depuis, ma pompe ne fait quasiment plus de bruit.
avatar
Tony45

Messages : 182
Date d'inscription : 23/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum